Описание

X301G — многофункциональный гигабитный SIP-телефон начального уровня. Он оснащен 2.3-дюймовым матричным дисплеем с разрешением 128x48 пикселей, поддерживает 2 SIP-линии и локальную 6-стороннюю конференц-связь для удобства использования. X301G обладает широким набором функций, таких как HD-аудио, два сетевых порта 10/100/1000 Мбит/с и встроенный PoE, что обеспечивает эффективное и высококачественное деловое общение для предприятий. <b>Особенности:</b> — 2 SIP-линии — HD-голос — PoE включен — Экран с точечной матрицей — Режим трубки/громкой связи/гарнитуры — Настольная подставка / настенный монтаж (дополнительно) — Дополнительный внешний источник питания <b>Функции телефона:</b> — Локальная телефонная книга (1000 записей) — Удаленная телефонная книга (XML/LDAP, 1000 записей) — Журналы вызовов (входящие/исходящие/пропущенные, 600 записей) — Список заблокированных/разрешенных — Индикация ожидающего голосового сообщения (VMWI) — Программируемые DSS/программные клавиши — Синхронизация сетевого времени — Поддержка беспроводной гарнитуры Plantronics (через Кабель Plantronics APD-80 EHS) — Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS) — Поддержка записи (через сервер) — URL-адрес действия/активный URI <b>Функции вызова:</b> — Вызов / ответ / отклонение — Отключение/включение звука (микрофон) — Удержание/возобновление вызова — Ожидание вызова — Домофон — Отображение идентификатора вызывающего абонента — Быстрый набор — Анонимный вызов (скрыть идентификатор вызывающего абонента) — Переадресация вызова (всегда/занято/нет ответа) — Переадресация вызова (с участием/без участия) — Парковка/перехват вызова (в зависимости от сервера) — Повторный набор — Не беспокоить — Автоответчик — Голосовое сообщение (с сервером) — 6-сторонняя конференция — Горячая линия — Горячий стол — Аудио — HD голосовой микрофон/динамик — Широкополосный АЦП/ЦАП с дискретизацией 16 кГц — Узкополосный кодек: G.711a/u, G.723.1,G.726,G.729A/B, iLBC — Широкополосный кодек: G.722, Opus — Полнодуплексный акустический эхоподавитель (AEC) — Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Подавление шума (NR) / — Сокрытие потери пакетов (PLC) — Динамический адаптивный буфер джиттера — DTMF: внутриполосный, внеполосный (RFC2833/SIP INFO) — Мониторинг качества голоса VQM <b>Сеть:</b> — Физический: Ethernet 10/100/1000 Мбит/с, двойной мостовой порт для ПК — Режим IP: IPv4/IPv6 — Конфигурация IP: статический IP/DHCP/PPPoE — Контроль доступа к сети: 802.1x — VPN: L2TP / OpenVPN — VLAN — LLDP <b>Качество обслуживания:</b> — RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) <b>Развертывание и управление:</b> —Автоматическая инициализация через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/ТР-069 —Портал веб-управления —Веб-дамп пакетов —Экспорт/импорт конфигурации —Импорт/экспорт телефонной книги —Обновление прошивки —Системный журнал —Физические характеристики ЖК-дисплей: графический ЖК-дисплей с разрешением 128x48 пикселей и подсветкой Клавиатура, 33 клавиши, <b>включая:</b> — 4 программные клавиши — 9 функциональных клавиш (Hold/Transfer/Voice). сообщение/конференция/телефонная книга/MWI/Гарнитура/Повторный набор/Громкая связь) — 4 клавиши навигации — 1 ОК — 12 стандартных телефонных клавиш — 3 клавиши управления громкостью (вверх/вниз/отключение звука (микрофон)) — Трубка (RJ9) x1 — Стандартный провод телефонной трубки RJ9 x1 — Кабель Ethernet CAT.5E 1.5 м x1 — Настольная подставка x1 — Индикатор состояния x1 (красный) — Порт RJ9 x2: трубка x1, гарнитура x1 — Порт RJ45 x2: Сеть x1, ПК x1 (мост к сети) — Слот безопасности x1 — Потребляемая мощность постоянного тока: 5 В/0.6 А — Потребляемая мощность (адаптер): 0,8 ~ 1.29 Вт — Потребляемая мощность (PoE): 1.25~1.86 Вт

Характеристики

ТипVoIP-телефон
Беспроводной телефоннет
Монтажнастольный, настенный
Наличие дисплеяесть
Разрешение дисплея128×48
Наличие камерынет
Цветчерный
Материал корпусапластик
Функции телефонииавтоответчик, анонимный вызов, быстрый набор, громкая связь, журнал вызовов (600 записей), конференц-связь, ожидание вызова, определитель номера, переадресация вызова, режим «не беспокоить», телефонная книга (1000 записей), удержание/возобновление вызова, белый список/черный список, перевод вызова, горячая линия, отключение микрофона, повторный набор
Поддержка кодековG.722, G.726, G.729A/B, Opus, G.723.1, iLBC, G.711a/u
Поддержка Bluetoothнет
Поддержка GSMнет
Разъемы/портыRJ45 (Ethernet), RJ9
Протоколы/стандарты передачи данныхSIP, DHCP, FTP, HTTP, HTTPS, L2TP, LLDP, PPPoE, RTCP, RTP, SNTP, TFTP, SRTP, IPv6, 802.1x, OpenVPN, TR-069
Тип питанияPoE
Напряжение на входе5 B
Сила тока на входе600 мА
Диапазон рабочих температурот 0 до 45 ℃
Влажность окружающей средыот 10 до 95 %
Аккумулятор в комплектенет
Дополнительная комплектацияподставка
Длина20.1 см
Ширина16.9 см
Высота17.74 см
Размер упаковки25×22×5.5 см
Вес8.55 кг
GADGET · выбор по характеристикам

Главное в карточке

В GADGET акцент для этой позиции сделан на характеристиках и сопоставлении с похожими товарами. Полезная отправная точка — Тип, Беспроводной телефон, Монтаж; затем можно перейти к товарам того же бренда или категории.

Доставка по Беларуси

Минск, Брест, Витебск, Гомель, Гродно, Могилёв, Барановичи, Бобруйск, Борисов, Лида, Мозырь, Молодечно, Пинск, Солигорск и другие населённые пункты. Точный способ, срок и стоимость зависят от товара.

Оплата

Банковские карты, Белкарт, ЕРИП и другие способы — доступные варианты показываются продавцом при оформлении.

Рассрочка и кредит

Для части товаров могут быть доступны оплата частями, кредит и карты рассрочки. Проверяйте финальные условия перед оформлением.

ХалваКарта покупокЧерепахаСМАРТКартаFUN
Гарантия и возврат

Гарантийные условия зависят от категории и производителя. Срок гарантии указан в карточке магазина и документах к товару. Возврат и обмен выполняются по правилам продавца и применимому законодательству. Проверьте условия перед покупкой.

Ещё товары Fanvil

Все товары бренда →
165,59 BYNВ наличии
✓
Проверяйте финальные условияЦена и наличие подтверждаются у продавца
🚚
Доставка по Беларуси*Срок и стоимость зависят от товара
◴
Оплата частями*Если программа доступна у продавца