Минск, Брест, Витебск, Гомель, Гродно, Могилёв, Барановичи, Бобруйск, Борисов, Лида, Мозырь, Молодечно, Пинск, Солигорск и другие населённые пункты. Точный способ, срок и стоимость зависят от товара.

Описание
Это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок. Это — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W76P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу. Поддерживая кодек Opus, W76P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети. Телефон поддерживает инициализацию и массовое развертывание с помощью данного телефона и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Сетевые характеристики:
- SIP v1 (RFC2543), v2 (RFC3261);
- SNTP/NTP;
- VLAN (802.1Q and 802.1P);
- 802.1x, LLDP;
- STUN Client (NAT Traversal);
- UDP/TCP/TLS;
- Режимы работы с сетью: статический/DHCP;
- Поддержка резервного копирования на прокси-сервере.
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
- Безопасность транспортного уровня (TLS);
- HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
- Дайджест-аутентификация;
- Безопасный файл конфигурации с помощью шифрования AES;
- Трехуровневый режим настройки: Admin/Var/User.
Характеристики
ТипVoIP-телефон
Беспроводной телефонесть
Наличие дисплеяесть
Цветчерный, серебристый
Материал корпусапластик
Функции телефониигромкая связь
Поддержка Wi-Fiнет
Поддержка GSMнет
Поддержка DECTесть
Протоколы/стандарты передачи данныхSIP
Тип аккумулятораLi-ion
Напряжение на входе5 B
Сила тока на входе600 мА
Аккумулятор в комплектеда
Скидки до 80% ко Дню Рождения!промокод HAPPY2202дн1338:28
02дн1338:28
1338:28
Режимы работы с сетьюстатический/DHCP;
Трехуровневый режим настройкиAdmin/Var/User.
GADGET · выбор по характеристикам
На что посмотреть перед покупкой
Если выбираете между несколькими вариантами, используйте эту страницу как короткую карточку сравнения: Напряжение на входе, Сила тока на входе, Аккумулятор в комплекте. Цена и наличие меняются быстрее характеристик, поэтому их лучше перепроверить непосредственно перед покупкой.
- Напряжение на входе5 B
- Сила тока на входе600 мА
- Аккумулятор в комплектеда
- Скидки до 80% ко Дню Рождения!промокод HAPPY2202дн1338:28
Банковские карты, Белкарт, ЕРИП и другие способы — доступные варианты показываются продавцом при оформлении.
Для части товаров могут быть доступны оплата частями, кредит и карты рассрочки. Проверяйте финальные условия перед оформлением.
ХалваКарта покупокЧерепахаСМАРТКартаFUN
Гарантийные условия зависят от категории и производителя. Срок гарантии указан в карточке магазина и документах к товару. Возврат и обмен выполняются по правилам продавца и применимому законодательству. Проверьте условия перед покупкой.
Ещё товары Yealink
Все товары бренда →Yealink
Наушники-гарнитура Yealink UH42 Dual UC USB-C/A (черный)
167 BYN

Yealink
Наушники-гарнитура Yealink UH48 Dual UC USB-C/A (черный)
Цена уточняется

Yealink
Наушники-гарнитура Yealink UH46 Dual UC USB-C/A (черный)
Цена уточняется
Yealink
VoIP-телефон Yealink AX83H (черный)
611 BYN
Yealink
VoIP-телефон Yealink AX86R (черный)
933 BYN

Yealink
Наушники-гарнитура Yealink UH42 SE (черный)
Цена уточняется

Yealink
Спикерфон для системы ВКС Yealink SP92 (черный)
Цена уточняется
Yealink
Односторонняя гарнитура Yealink BH71 Pro
811 BYN

Yealink
Наушники-гарнитура Yealink BH70 Dual UC USB-A
788 BYN

Yealink
Односторонняя гарнитура Yealink BH70 Mono UC USB-A
691 BYN

Yealink
VoIP-телефон Yealink SIP-T44W
644 BYN

Yealink
VoIP-телефон Yealink SIP-T44U
625 BYN
Проверяйте финальные условияЦена и наличие подтверждаются у продавца
Доставка по Беларуси*Срок и стоимость зависят от товара
Оплата частями*Если программа доступна у продавца
CURATED SELECTIONS
